L'évolution du probleme.....

Page 1 sur 2 1, 2  Suivant

Aller en bas

L'évolution du probleme.....

Message par Seb51 le Mer 25 Mar - 22:20

Bonjour, une petite question qui m'angoisse un peu. Hier, j'ai arreté la filtration pour donner à manger, vu que Msieur Agassizii est très timide, et je me suis apercu ce soir que je ne l'avais pas remis en route. J'ai donc rebranché, pas de bacteries fraiche pour relancer au cas ou.

Es-ce que c'est grave?????

Je n'ai pas encore fait mes tests, je vais y aller.

Merci d'avance pour vos réponses

Seb


Dernière édition par Seb51 le Jeu 2 Avr - 0:06, édité 3 fois (Raison : evolution)
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par tetsuo le Jeu 26 Mar - 0:47

Salu Seb51,

Pour ma part, je ne pense pas que l'arrêt de ta filtration pendant Max 24H (si j'ai bien compris) soit grave.

A noter que, chez moi, il m'est arrivé d'élever des alevins sans filtration, juste un bulleur pour bouger l'eau et l'oxygéner, sachant que certaines espèces vivent dans des conditions plus que sales en milieu naturel, je pense que le principal soit que tu remarque aujourd'hui si tes poissons se comportent comme d'habitude.
- pas de frottement contre les décors
- pas de points blancs
- pas de "pipage" à la surface
- pas de tentative de sauts en dehors de l'eau
- pas de développement intempestif de dépot sur tes vitres et/ou décors
- etc...

De toute manière, je pense que la filtration n'a pas été coupée assez longtemps pour créer des problêmes.

Au pire, dans le doute, tu fais un petit changement d'eau, 1/5 du bac ou 1/4...

T'inquiète pas...
avatar
tetsuo
grand bavard

Masculin Nombre de messages : 580
Localisation : SUZY
Date d'inscription : 10/03/2009

https://www.facebook.com/faunaquatik?ref=tn_tnmn

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 1:37

Merci pour ta réponse.

Je vais faire un bon changement d'un Quart, au pire ca ne fera pas de mal, mais en fait, c'est ma femme qui à percuté, elle m'a dit que les poissons ne bougeait pas beaucoup...
A la remise en route de la pompe,ils ont redémarré.

Donc comme tu dis un changement d'eau, les test sont ok, je recommencerais demain et sinon, pas de symptome suspect que tu cite. Ils nagent tranquilles.

Encore Merci
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par skyllon le Jeu 26 Mar - 4:43

pareil pour moi contrôle ton eau mais bon elle ne se meurt pas comme ca tes bonnes bactéries Wink


Dernière édition par skyllon le Jeu 26 Mar - 12:18, édité 1 fois
avatar
skyllon
modérateur

Masculin Nombre de messages : 1599
Localisation : saint remy sur bussy
Date d'inscription : 12/12/2008

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 9:30

Merci Mickael, donc ce matin : RIEN A SIGNALER Very Happy

Merci pour tout
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Poissons respirent vite

Message par Seb51 le Jeu 26 Mar - 22:34

Bon alors voila, je suis un peu coincé ce soir, pas d'eau osmosé, et mes poissons respirent vite (à peu près une fois par seconde) surtout les neons noirs et les fantomes noirs. Les corys font des remontés à la surface a toute vitesse, mais bon, il y avait à manger.....

Autre chose, une de mes femelles macmasteri à pondu, es-ce que ca peut etre elle qui stress les autres car ils restent tous en banc, je suis là pour répondre ce soir, si vous aviez une piste, merci...

PS, j'ai mis un bulleur en route pour oxygener l'eau au cas ou...
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 22:36

Ahhh si

pH : 7.0
NO2 : 0
NO3 : <12.5
GH : 5
KH : 4
Temp : 27°
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 22:38

Ahhh oui au fait, ils ont pas beaucoup mangé...
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par tetsuo le Jeu 26 Mar - 22:54

Tu ne devrais pas t'inquiéter.

Beaucoup de poissons respires vite, comme les tetras et les poecillidés.

D'autre part, la ponte que tu as eu est sans doute normale.
Super tant mieux!!!

Sinon, pas mal d'espèces pondent suite à un choc thermique ou chimique, ATTENTION, léger le choc!

Suis bien l'affaire mais moi je dis comme avant...rien de grave.
avatar
tetsuo
grand bavard

Masculin Nombre de messages : 580
Localisation : SUZY
Date d'inscription : 10/03/2009

https://www.facebook.com/faunaquatik?ref=tn_tnmn

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 23:01

Bon, peut etre que je flippe un peu, merci tetsuo, ca redemmarre doucement dans le bac. Vous croyez que ca pourrais etre un manque d'O2??


Dernière édition par Seb51 le Jeu 26 Mar - 23:08, édité 1 fois
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 23:01

Pour la ponte, comme avait dit Thierry chez lui, le changement d'eau est magique, je fais un autre post la dessus
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Jeu 26 Mar - 23:31

Bon, tout à l'air de reprendre son cours, j'ai flippé pour rien mais apres ce qui est arrivé hier??, j'ai eu peur
Vous pensez qu'il faut que je laisse le bulleur la nuit??
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par tetsuo le Ven 27 Mar - 0:03

Ben tout dépend si tu en avais un avant?

Cela ne fait jamais de mal, mais bon...
Photo de ton bac?

Si je peux me permettre, je t'invite sur mon forum et partage tes expériences.

Ca te dis?
MERCI

Suis ce lien :http://aquapassion.forumactif.org/forum.htm MON FORUM
avatar
tetsuo
grand bavard

Masculin Nombre de messages : 580
Localisation : SUZY
Date d'inscription : 10/03/2009

https://www.facebook.com/faunaquatik?ref=tn_tnmn

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Ven 27 Mar - 1:17

Non, je n'en avais pas avant.
La peur que j'ai c'est de trop faire remonter mon pH, car je vire du CO2 mais bon, j'injecte rien, c'est un kit dennerle pour un 160 litres alors que j'ai un 280.. Je vais refaire une mesure et je couperais vers 1h00 du mat
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par mbuna55 le Ven 27 Mar - 1:49

bazarde le en bourse ton quitte co2 arrète ça seb. le bulleur idem si tu as besoin d'oygène brasse la surface avec le rejet de pompe c'est plus efficace et tu ne balance pas de saletés sur tes plantes à cause du mouvement verticale que provoquent tes bulles.
Ton filtre quand tu as ce genre de pépins la précaution c'est de rincer la mousse avec l'eau du bac avant de remettre en route car très vite des bactéries anaérobies prennent le dessus et dégage des toxiques. un petit coup de bactéries vivantes et tu ne prenais aucun risques.

Avec de l'apisto l'accident arrive vite vaut mieux assuré le coup la prochaine fois.
Sinon félicitation pour les macmasteri meta tiens moi au courant Wink

_________________
Thierry, section aquario St Dizier
AFV11390
CIL 450
KCF09028 liste de maintenance
avatar
mbuna55
modérateur

Masculin Nombre de messages : 2607
Localisation : Couvonges Meuse
Date d'inscription : 13/12/2008

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Ven 27 Mar - 2:24

OK, je vais regarder à tout ca demain, encore un changement d'eau leger, ca devrait faire du bien et je retiens pour la reaction en urgence!!

Merci
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Ven 27 Mar - 2:27

Tu pense que apres 24 heure de rebrassage je ne risque plus rien??, ou je remet quand meme des bactéries demain??? Je vais chez VLJ donc autant ramener ce qu'il faut!!
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par mbuna55 le Ven 27 Mar - 22:02

si il n'y a pas eu de poussée de nitrites laisse tombé mais comme ton bac est encore jeune reste vigilant.

_________________
Thierry, section aquario St Dizier
AFV11390
CIL 450
KCF09028 liste de maintenance
avatar
mbuna55
modérateur

Masculin Nombre de messages : 2607
Localisation : Couvonges Meuse
Date d'inscription : 13/12/2008

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 12:16

Bon alors je ne comprends plus grand chose :

Hier, je ramene de l'eau pour mon changement hebdo : 45 litres à l'eau osmosée. C'est mon dernier changement à l'eau osmosée pure dans le but d'atteindre un GH-KH raisonnable (4). Je remet une racine qui remplace l'autre afin de recreer des cachettes, taille des plantes, petite reorganisation. Mon CO2 est HS, une bulle sort toutes les 2 minutes, mais je voulais le virer, je me dit que c'est pas ca de toute facon une bulle de temps en temps, c'est rien.

Ce matin, j'allume pour voir si mes apistos qui se faisait la courre hier soir m'on fait une surprise, et là, le choc, pas de mort, mais ils sont tous dans les coins en train de piper à la surface, même les apistos, qui sont les uns à cotés des autres.

J'avais pas acheté de test O2 mais là je crois que je vais le faire. En mesure conservatoire, j'ai dégagé le CO2 pour de bon, bulleur en route, et la ca renage.

Vous avez une idée??? Plus je m'en occupe, plus ca m**de, je commence à avoir le moral dans les baskets.....
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 12:18

J'oubliais, en plus mes tests sont pas mal :

pH : 7
NO2 :0
NO3 < 12,5 (pas plus précis)
GH : 4
KH : 4
T° : 27°
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 12:22

Es-ce que cela pourrais etre du à une trop grande conso de l'oxygene par les plantes pendant les nuit??
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 12:32

Ahhh, oui je pensais es-ce qu'il ne faudrais pas que je revoie mes tempos d'eclairage (c'est vrai que je veut en profiter un max et je les ai mis quand c'a m'arrange, en pllus il est en face d'une baie vitrée plein sud)

12h00 à 14h00 et 18h00 à 23h00 (avant 0h00 mais j'avais un peu d'algues donc j'ai réduit) voila toute ma maintenance....

Là ca va mieux, ca nage...
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 12:40

Derniere chose, vu que cette sa*****rie de CO2 ne s'arrette pas la nuit et que les plantes ne font pas de photosynthese.... vous voyez ce que je veut dire...
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Seb51 le Dim 29 Mar - 15:46

Bon ben tous reviens pour le mieux, donc asphixie le matin???
avatar
Seb51
grand bavard

Masculin Nombre de messages : 303
Localisation : Hauteville 51
Date d'inscription : 27/02/2009

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par kikiss le Dim 29 Mar - 19:43

oui il vaut mieux virer ton co2 ou sinon l'arrêter la nuit, ça fait maintenant un bout de temps que je n'en mets plus car j'ai eu aussi des problèmes avec Rolling Eyes et mes plantes ne s'en portent pas plus mal.
avatar
kikiss
Admin

Nombre de messages : 2283
Localisation : MARNE
Date d'inscription : 12/08/2008

Revenir en haut Aller en bas

Re: L'évolution du probleme.....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum